通达信强龙起爆指标,通达信短线收割机指标代码

  

  神龙强势选股指标公式   

  

  BHG2:=介于(C,动态信息(11) 0.01,动态信息(11)-0.01)和CMA(C,20)之间;   

  

  BHG3:=BETWEEN(MAX(C,O)-MIN(C,O),0.01,-0.01) AND NOT(H=L) AND CMA(C,20);   

  

  BHG1:=OREF(C,1)和VREF(V,1)*0.51和CREF(C,1)和CMA(C,20);   

  

  黄金眼:=OREF(C,1)和VREF(V,1)*0.7以及哥伦比亚和CREF(C,1)和REF(C,1)REF(C,2)   

  

  以及REF(O,1)REF(C,1)和CMA(C,20);   

  

  腾空眼:=OREF(C,1)和哥伦比亚和REF(C,1)REF(C,2)和(VREF(V,1)*0.7或者V=LLV(V,50))和CMA(C,20);   

  

  腾空阳:=OREF(C,1)和哥伦比亚和REF(C,1)REF(C,2)和V=REF(V,1)*0.7和VREF(V,1)和CMA(C,20);   

  

  黄金阳:=OREF(C,1)和VREF(V,1)以及哥伦比亚和CREF(C,1)   

  

  以及REF(C,1)REF(C,2)和REF(C,1)REF(O,1)和CMA(C,20);   

  

  黄金阴:=OREF(C,1)和VREF(V,1)和VREF(V,1)*0.51和CREF(C,1)和CMA(C,20);   

  

  小阳三连元:=IF(DYNAINFO(4)0,LAST(OREF(C,1))和CREF(C,1)和C/REF(C,1)=1.06和CMA(C,20),2,0),0);   

  

  跳空阳:=LREF(H,1)和哥伦比亚和V=REF(V,1)和CMA(C,20);   

  

  量缩价涨:=REF(V,3)=HHV(V,4)和参考文献(C,3)和REF(C,3)REF(O,3)和C=HHV(C,4)和CMA(C,20);   

  

  买线:=EMA(C,2);   

  

  卖线:=EMA(斜率(C,30)*5 C,20);   

  

  持股条件:=买线卖线;   

  

  N:=89   

  

  D:=EMA(-100*(HHV(高,34)-收盘)/(HHV(高,34)——LLV(低,34)),4);   

  

  中期线:=D 100   

  

  神龙强势:=IF(DYNAINFO(4)0和持股条件和中期线REF(中期线,1),中期线,0);   

  

  bhg 4:=IF(dyna info(4)0和总条计数100和FINANCE(7)800000000和神龙强势80,   

  

  COUNT(BHG2,N) COUNT(BHG3,N) COUNT(BHG1,N) COUNT(黄金眼n)计数(腾空眼n)计数(腾空阳,N)   

  

  计数(黄金阳n)计数(黄金阴n)计数(小阳三连元n)计数(跳空阳n)计数(量缩价涨,N),0);   

  

  BUYHAOGU:IF(DYNAINFO(4)0和TOTALBARSCOUNT100,V=HHV(V,80)和CREF(C,1)   

  

  和神龙强势=70,BHG4,0);   

相关文章

管理员 管理员
在区块链的世界,每个人都是一个节点。
最近文章
  • 钱生钱投资平台,投资项目平台公示期时间有多久
  • 通达信强龙起爆指标,通达信短线收割机指标代码
  • 资本主义学的是什么哲学,资本主义哲学基础知识
  • 股指期货和期权实战,股指期权期货是什么意思
  • 期货t0操作教程,青海省超市系统
  • 股票每天买卖技巧,梦到买新鞋
  • 股市散户平均盈利,股民平均亏损76万
  • 股东减持股票时间限制,原始股东减持要公布吗
  • 炒股炒长线能赚钱吗,股票长线赚钱靠的是什么
  • 股票怎么玩才能赚到钱,股票资金少怎么操作
  • 2021新能源主题型基金,2021年新能源汽车股票行情
  • 价值投资选股年报,价值投资市盈率多少适合投资
  • 银行卡销户重新开户,销户后再开户是原来的账号吗
  • 股市7不买3不卖口诀,股市不卖算不算赚钱
  • 股票可以随时买进卖出吗,股票买进多久后可以卖
  • 买股票能不能开通创业板,创业板权限开通后会关闭吗
  • 上市公司减持股份公告,减持计划时间过半未减持是利空吗
  • 东方财富热门个股怎么看,东方财富人气龙头怎么显示
  • 卫生间面盆龙头哪种最实用,卫生间龙头什么材质
  • 股票连续放量跌停,股票反复跌停封板开板什么原因
  • 最新f1车队积分排名,f1积分榜2021积分
  • 股票估值数据分析,股票投资的风险有哪些
  • 燕郊现在哪的房子值得购买,燕郊哪里的房子便宜
  • gta线上拉货最赚钱,gta干掉第3个陪审员
  • 股市好赚钱吗,梦见在股市赔钱是什么意思
  • 项目风险四种策略,研发项目风险分析及对策
  • 买了股票突然跌停,股票莫名其妙跌停什么意思
  • 股票开户佣金费率,同花顺开户费率多少
  • 股权收购评估方法,股权评估价值类型
  • 公司网上选号流程,公司户小车怎么网上选号
  • 一字板连续涨停的后市走势,连续三个一字板涨停后下跌的走势
  • 房价下跌有利股市吗,地产股下跌对楼市影响
  • 正规十大证券公司,证券公司挣的是股票交易的钱吗
  • 知行合一的五大技巧,知行合一心得体会教师
  • 如何投资自己提升自己,投资自己比什么都好
  • 投资收益也是利得吗,投资损益是投资成本吗
  • 资本收益率和投资收益率一样吗,全投资收益率与资本金收益率
  • 手机指南针怎么不指北,为什么指南针不是正南正北
  • 股票怎样看停牌,涨停停牌规则
  • 买入股票有时间限制吗,购买股票有时间延迟么